[FoRK] Raspberry Pi + Qt5 + OpenGL = awesome

Wayne Baisley baisley at alumni.rice.edu
Thu Apr 11 18:33:29 PDT 2013


You need a System 360 emulator to run BCPL. It is your 

    MANIFEST DESTINY

Or maybe Erlang for Commodore 64 ...

Cheers,
Wayne


More information about the FoRK mailing list