Re: Loolapaloza online?

Brian Behlendorf (
Mon, 8 Apr 1996 14:03:00 -0700 (PDT)

"You must be using Netscape 3.0 with the Shockwave, RealAudio, Xing, and
MS Powerpoint plug-ins installed. Yes, both of you."

On the far other side of the coin, I am weighing the benefits and drawbacks
of sending "You really, really need to upgrade!" messages to people using,
say, Netscape 0.9, Lynx 1.X, MacMosaicB6, CERN-LineMode/2.15, etc.


--=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-- | We're hiring!